Software:Vim

From DOSBoxWiki
Jump to: navigation, search

The latest version of Vim for dos requires DPMI. CWSDPMI is included in the zipfile. Run it before running vim.